PHP IDE自动提示composer集合

{
  "require" : {
    "php" : ">=5",
    "phpdr.net/php-yaf-doc" : "1.*",
    "phpdr.net/php-swoole-doc" : "1.*",
    "phpdr.net/php-yar-doc" : "1.*",
    "phpdr.net/php-v8js-doc" : "1.*",
    "phpdr.net/php-scws-doc" : "1.*",
    "divi/pthreads-stub" : "1.*"
  }
}

 

发表评论

电子邮件地址不会被公开。

*